skip to Main Content

Google, Chrome’daki güvenlik zafiyerini kapatıyor!

Bildiğiniz üzere Chrome’da büyük bir güvenlik zafiyeti bulunmuştu(CVE-2019-13720) Bu güvenlik zafiyeti ile karşınız da ki kullanıcıya sadece link atarak hackleyebiliyordunuz Google yetkilileri bunu fark etmiş(Biraz geç) ve kapatmıştır.

Güvenlik açığı, hatadan Chrome tarayıcısından faydalanmaya çalışır ve sürümü 65 üzeri ya da daha sonra ki sürümlerden bir tanesi kullanılıp kullanılmadığını kontrol eder. Bu açık sayesinde uzaktan çok rahat bir şekil de kod çalıştırabilir. Önemsenmeyecek bir güvenlik zafiyeti değil!

Chrome kullanan herkesin tarayıcısını güncellemesini tavsiye ederim 🙂

https://www.google.com/intl/tr_tr/chrome/

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Back To Top